Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Primasoft

[Resolvido] Outlook 2007 envia mas nao recebe emails

Recommended Posts

Boa Tarde galera !

To com um B.O aqui pra resolver e ta zica :s tem um micro aqui que envia emails porém não recebe nenhum, a não ser por web mail ( tipo logado no site do hotmail ).

Alguém tem alguma ideia do que fazer?? se não me engano o provedor é o LocaWeb

Obrigado :) !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, resolvido aqui, um rapaz entrou no site da locaweb, o qual é o provedor de email do cliente e viu que a opção de anti-spam estava habilitado, então toda vez que alguem enviava email pro cliente, o mesmo nao recebia devido ter sido bloqueado no site, não chegando no outlook.

Fica a dica pra quem precisar :) !!

valeu !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×