Ir ao conteúdo
  • Cadastre-se
pedro142

PC Novo nao "bipa"

Recommended Posts

Boa tarde a todos, estou com um problema meio atipico pelo que andei lendo aqui no forum, meu micro (na minha assinatura, placa-mãe processador e memorias sao novos nunca usadas, a placa de video e a fonte semi-novas apenas o HD e o Gabinete que e antigo)..

Vamos ao problema: Foi o seguinte montei o micro com estes hardware na assinatura faltando apenas o HD e o gabinete novo, (gabinete e HD em uso e o mesmo que estava usando no meu PC ontem antes deu montar com o novo hardware) montei tudo beleza, fui ligar todo feliz, e foi o seguinte ele ligava e desligava, ficava assim, ai pesquisando aqui no forum vi que era o jumper e fui ler o manual da placa-mãe e consegui, troquei o jumper de lugar igual o manual fala e beleza, ele ligou mas ficou nisso, tudo funcionando mas nao da imagem e nem "bipa"... No manual fala pra assim que troca o jumper de lugar e o pc liga pra aperta DEL mas eu fiz isso varias vezes e nada aconteceu, troquei de teclado e nada aconteceu também... Tirei a bateria por 5 seg e nada também, e fui tirando peca por peca, e ligando e nada, cheguei ate o processador, fui funcionar sem ele e ele nao ligou nao deu nada... li o topico https://www.clubedohardware.com.br/artigos/O-Que-Fazer-Quando-o-Micro-Nao-Liga/704/1.. E tava vendo sobre o alcool usado por ele e nao achei em supermercado a venda onde posso achar? pra tentar fazer a limpeza do processador e do socket da placa-mãe e os outros hardware...

OBS: A placa de video e a fonte eu usei elas (novas) e depois deixei guardado, ate montar esse hardware novo, e a placa-mãe eu comprei em dezembro de 2011 mas nunca usei e o processador comprei ontem 15/07/2013.

Detalhe: Meu PC da impressão que so liga no tranco, pois eu coloco a energia e tal e aperto no botão de LIGA, e ele fica ligando e reiniciando, ai eu tiro o cabo de energia e faco igual se pediu no manual da placa-mãe ai eu troco o jumper de lugar e coloco o cabo de energia, ai eu volto ele pro lugar de origem e so de colocar o jumper la o PC ja liga nem precisa aperta no botão de LIGA... Se alguem tiver sugestoes do que fazer, e aonde eu posso arrumar alcool proprio pra limpeza dos hardware eu agradeço!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×