Ir ao conteúdo
  • Cadastre-se
JJJ

Fonte com problema na linha dos 12v

Recommended Posts

Bom dia a todos, sou novo em forums de modo geral, então caso esteja postando minha duvida de forma incorreta, fico grato em ser notificado...

Vamos ao problema, recentemente comprei uma fonte o modelo é ocz zt 550w,

passou uma semana e tudo bem, porém agora venho recebendo aquela mensagem na bios do tal asus anti-surge e quando verifico na BIOS mostra que a linha de 12v marca 14,356v...:eek:, percebi também que esse valor fica variando...

Seguem imagens da BIOS

http://img28.imageshack.us/img28/8287/j4gq.png

http://img594.imageshack.us/img594/3407/4j9p.png

No meu caso o PC não apresenta problemas de desligamento repentino

Utilizo atualmente um filtro de linha da Clamper Multi Energia e o fornecimento lá em casa é de 127v

OBS: no momento estou utilizando video onboard pois minha placa de video tá com problema também mas pretendo falar dela em outro post...

Caros amigos, tem como arrumar isso ai??? esses valores supostamente autos podem realmente danificar outros componentes??? e nesse caso eu deveria entrar em contato com a garantia pois o problema seria realmente a fonte???

Desde já fico grato a todos que poderem opinar....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×