Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jhozyas

[Resolvido] Problema com Conexão LAN

Recommended Posts

Olá, bom dia à todos.

Estou operando uma máquina com o sistema operacional Windows XP Sp3.

O principal problema é: NÃO POSSO REINSTALAR O SISTEMA.

Sabendo disso, vamos dar continuação aos problemas.

A Máquina estava com o sistema operacional muito lerdo e com bastante vírus, porém, a conexão com a internet funcionava (lento mas funcionava).

Após alguns reparos e programas que utilizei para melhorar o desempenho, chegou um ponto onde a conexão lan, se ficar estabelecido IP Automatico, aparece a mensagem de Conexao Nula ou Limitada, se eu configuro ip fixo e dns, aparenta conexão, porém, não se conecta! Não digam que o problema é na minha rede ou na placa, pois já instalei placas novas (tanto USB quanto PCI), já operei ele em 2 redes diferentes (2 locais, um no meu trabalho e outro em casa).

Bom, a conclusão que tenho é que o problema é no sistema, configuração do pc ou coisas relacionadas.

Se possível, auxiliem-me.

Já estou com esse pc há 4 dias e ainda não consegui uma resposta pra esse problema que veio a ocorrer após alguns reparos que fiz.

Lembrando, não posso formatar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ficou claro que o sistema não pode ser reinstalado, mas faltam informações sobre seu modem (marca, modelo) e router.

Fineza esclarecer...

;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui resolver o problema, como eu disse, o problema não estava na rede ou coisa relacionada, pois já havia testado em 2 redes diferentes onde todos os outros pcs funcionavam.

Bom, pra quem tiver curiosidade, mesmo após passar muitos programas pra malwares e vírus, não estava totalmente protegido ainda o sistema e tive que utilizar outros programas para isso.

Bom, desde já agradeço.

até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloquei o CD do Windows e fiz o reparo, em seguida, instalei programas para remoção de Virus e Malwares, ou seja, podem fechar o topico, já foi resolvido, abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×