Ir ao conteúdo
  • Cadastre-se
gfame

Ajuda com problema placa mãe gigabyte GA-H87m-HD3

Recommended Posts

Então galera, eu tava fazendo um upgrade no meu pc e peguei

i5 4570

gigabyte GA-H87M-HD3

corsair 500w cmx

e o resto eu usei do pc antigo

gtx 650ti

hd 1tb

eu montei o pc todo direitinho e toda vez que eu colocava o dvd para instalar o windows seja windows 7 ou 8 ele trava bem no inicio da instalação, nao consigo nem escolher o idioma.

No caso eu tirei a placa offboard e coloquei na onboard, consegui instalar o windows tranquilamente e tentei instalar a placa de video depois, mas antes do windows iniciar eu tenho uma tela azul bem rapida e o pc reinicia.

Eu testei a placa offboard com um linux ubuntu e ele funcionou perfeitamente, não acho que seja problema da placa de video pois testei com mais de uma e deu o mesmo problema.

Alguem poderia me dar uma luz nesse problema? Já troquei até a placa mãe na loja por outra igual na duvida de ser defeito mas continuou na mesma.

Já testei as memorias e tudo, como eu disse ele instala com a placa onboard, mas qualquer placa offboard que eu coloco ele trava antes de iniciar o windows ou na hora da instalação.

Será que atualizando a BIOS eu resolvo isso?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×