Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fpl2011

Windows congela ou da tela azul

Recommended Posts

http://img12.imageshack.us/img12/6615/wl4k.jpg

Primeiramente me desculpa se eu fiz esse tópico no lugar errado.

Ola pessoal, eu estou com um problema que meu pc da tela azul de 10 em 10min, com esse codigo 0x00000024 (0x00000000001904fb,

tem vezes que congela a tela e tenho que delisgar o pc.

Da muitos problemas com os navegadores, eles fecham sozinhos, da erro, n carrega a pagina. Isso acontece com todos os navegadores que eu tenho.

Programas também, como o origin, que é um programa que eu utilizo pra jogar, tem horas que ele fecha sozinho, ao instalar alguns programas também da erro.

Meu pc tá maluco.

Eu recentimente coloquei uma placa mãe nova a "m5a78l-m lx/br", um processador "fx-6300", uma memoria ram de 4gb, e uma fonte wisecase 500wat real.

Antes de eu instalar esses hardwares, meu sistema operacional foi danificado, e meu HD tem duas partições e formatei so a C:

que é onde fica instalado o windows 7, e a D: eu não formatei, será que a D: ta danificada e eu tenho que formatar? "lembrando que eu n formatei porque eu tenho muitos

arquivos que n posso deletar".

E só da tela azul quando eu tenho acesso a internet, quando eu estou desconectado uso o pc normalmente. Já desinstalei todos os drives instalei de novo formatei a partição C:

3 vezes

Eu não tenho ideia se é hardware ou software, mas acho que seja software, porque eu jogo battlefield 3 no maximo e jogo traquilamente e o pc n congela e nem da tela azul, e alguns outros jogos também n

abrem ou fecham sozinhos, como o fifa 13. "Lembrando que todos os jogos ou programas eu instalo na partição D:

Não tenho ideia do que esta acontecendo =/ se alguem puder me ajudar ficaria muito grato.

Meu pc

processador fx-6300

placa mãe m5a78l-m lx/br

meria ram 4gb

hd 500gb

fonte wisecase 500wat real

placa de video hd 5770

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso não ocorreu depois que instalou algum software ?

Pode ser virus também. já passou o anti-virus?

já viu se acontece isso em modo de Segurança?

Já tentou restaurar o sistema para um ponto onde isso não acontecia ?

Tente seguir o que falei.

Veja se não instalou algum software que danificou alguma coisa no pc

Veja se é virus scaneando o pc com o anti-virus e depois com o combofix para uma analise profunda. OBS: Use o Combofix em modo de segurança. ele irá demorar se tiver muitos virus, e irá reiniciar o pc caso ache algum virus. depois poste o log aqui.

Veja se ocorre isso em modo de segurança.

Restaure o sistema para um ponte onde isso não ocorria (Caso nenhum dos procedimentos acima dê jeito.)

Editado por Jonathass

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Isso não ocorreu depois que instalou algum software ?

    Pode ser virus também. já passou o anti-virus?

    já viu se acontece isso em modo de Segurança?

    Já tentou restaurar o sistema para um ponto onde isso não acontecia ?

    Tente seguir o que falei.

    Veja se não instalou algum software que danificou alguma coisa no pc

    Veja se é virus scaneando o pc com o anti-virus e depois com o combofix para uma analise profunda. OBS: Use o Combofix em modo de segurança. ele irá demorar se tiver muitos virus, e irá reiniciar o pc caso ache algum virus. depois poste o log aqui.

    Veja se ocorre isso em modo de segurança.

    Restaure o sistema para um ponte onde isso não ocorria (Caso nenhum dos procedimentos acima dê jeito.)

    Isso ocorreu depois de trocar meu hardware, que é placa mãe fonte e memoria. Eu comprei outro HD achando que era bad block, agora instalei o windows 7, deu tela azul, os navegadores ainda dão erros, da erro ao instalar o drive da placa de video. Agora estou mais perdido ainda, sei que n é virus.

    Será o cabo do HD ou o leitor de DVD que danificou o windows na hora da instalação, ou é minha placa de vídeo.

    Quando eu utilizei o programa ccleaner pra corrigir os erros apareceu erros relacionados ao net framework. Agora que eu estou perdido mesmo. :\

    Editado por fpl2011

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×