Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Slush11

Computador desliga ao Plugar Headset LifeChat LX3000

Recommended Posts

É o seguinte galera, primeiro de tudo, peço que me ajudem por favor, preciso d+ disso.

Comprei um headset em dezembro de 2012. Ele é o LifeChat LX3000

Só, que ontem tive um problema, o pc desligou do nada. Achei que era algum erro, e então liguei-o novamente, quando me deparei com a seguinte mensagem:

photo.jpg

Mais do que de pressa, peguei meu galaxy s3 e comecei a procurar por erros como esse.

O único resultado que encontrei, foi falando para desplugar tudo que tem nas portas USB. Fiz como falava, e o pc ligou normalmente. Porém, quando fui conectando Mouse, Teclado e outras coisas, meu pc estava perfeito. Pluguei o Fone e no mesmo segundo, o pc desligou. Por favor, me ajudem.

Sempre que plugo o fone o PC desliga, e se eu ligo o PC com o fone ja plugado, da esse erro :S

Depois, resolvi comprar Outro headset exatamente igual, e deu o mesmo erro. Gastei 130 reais em um head7 e o problema continua.

Eu já formatei o pc 2x

Eu também tenho problemas com portas USB Frontal, todas as 2 frontais estão quebradas, tenho apenas as 4 traseiras!

Informações sobre o PC:

Windows 7 Ultimate

Processador Dual Core Intel 2.60 Ghz

3gb

Placa Mãe Asus (Apenas encontrei esse erros em pessoas que tem Asus)

Placa de vídeo Nvidia Geforce 9400GT

320GB HD

Por favor, to desesperado atrás de ajuda.

Editado por Slush11

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×