Ir ao conteúdo
  • Cadastre-se
cristomod

Asus p5g41t-m lx reiniciando toda hora

Recommended Posts

Olá, não sei estou postando na area certa e peço desculpas caso não esteja, apesar de ser cadastrado a algum tempo no forum este é meu primeiro topico.Meu problema é o seguinte: O computador reinicia sem razão aparente, tem dias que funciona horas a fio sem problema, e tem dias que fica num eterno loop no post da bios, ou inicia e logo depois reinicia novamente.A configuração é a seguinte: Intel e6500, asus p5g41t-m lx, 2x4gb kingston/markvision 1333, seagate st3500418as 500gb, winfast px9600 gt extreme e iceage ia500hp80.

Já formatei o micro, troquei as memorias 2 vezes por outras duas marcas diferentes, troquei a fonte por uma seventeam 500, troquei a placa de video duas vezes por outra 9600 zotac e por uma 9500 xfx, e o problema persiste. Só não troquei ainda o hd, o processador e a placa-mãe, que é o que estou achando onde o problema está. Mas não sou técnico, sou fuçador, o que eu sei de informática foi o que aprendi em foruns e na internet em geral. Peço ajuda a alguem daqui que tenha mais experiencia e conhecimento que eu para me ajudar neste caso.Desde já agradeço e novamente peço desculpas por algum erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Examina os capacitores dessa mobo se estão inchados na capinha do topo deles ou por baixo.

Opa Henrique, cara os capacitores estão perfeitos, a placa tem pouco uso e foi comprada nova, o que não quer dizer que esteja livre deste tipo de defeito. Outra coisa, se deixar a maquina parada, e fica horas funcionando de boa, agora se for jogar algum jogo, ela reinicia.Será que é placa de video? mas como ja foi citado, ja foram testadas 3 placas de video diferentes.

Obrigado pela sua opinião e aguardo mais opiniões, toda dica é bem vinda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que o cooler do processador está bem instalado com pasta térmica direitinho ?

Um cooler mal instalado, torto com excesso de pasta térmica ou sem ela também pode causar isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Será que o cooler do processador está bem instalado com pasta térmica direitinho ?

Um cooler mal instalado, torto com excesso de pasta térmica ou sem ela também pode causar isso.

Olá Henrique,verificado: cooler (original intel box) bem fixado e instalado e com a pasta termica original que vem nele, segundo o aida64 as temperaturas são as seguintes:

placa mãe 31°

Processador 30°

núcleo 1 37°

núcleo 2 37°

gpu 39°

hd 26°

O gabinete é um thermaltake v3 black somente com o cooler original traseiro de 120mm, lembrando que agora 21:42 em Porto Alegre está fazendo 10° na rua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×