Ir ao conteúdo
  • Cadastre-se
MateusXPower

Computador liga, mas só inicia após reset

Recommended Posts

Sou novo no Clube do Hardware. Então eu estou com um problema: eu ponho o windows pra desligar, desliga tudo direitinho mas depois que o monitor apaga, o led do botão power do gabinete apaga, eu consigo ouvir um barulho de ar dos coolers e a fonte fica ligada e quando vai ligar de novo não aparece nada no monitor e o led do gabinete fica apagado, e tenho q apertar o botão reset para iniciar. Minha fonte é uma 3R System Iceage IA500HP80. Hoje eu fui ver e ficou normal, tentei desligar o PC e deixei a chave da fonte desligada, e quando eu testei de novo, ja tava zoado. Sempre quando eu desligo o PC e deixo a chave da fonte ligada não acontece isso. Preciso de ajuda, ja mexi na bios e fiz Clear CMOS. Minha Mobo é uma ECS A960M-M2.

E só por curiosidade o que é EUP Support?

Compartilhar este post


Link para o post
Compartilhar em outros sites

EUP suporte, já substituído pelo ErP, é uma norma europeia que determina que o sistema consuma menos de 1W quando desligado (mas ligado à rede e com a fonte ligada). Se a função ErP for ativada no BIOS, o computador não estará apto a ser ligado via mouse, teclado ou rede.

Sobre o resto de seu texto, fonte ruim é uma fonte... de problemas. Bota aí uma boa fonte que resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×