Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
paulchess10

Roteador TP-Link TL-WDR4300 instável e com sinal fraco

Recommended Posts

Olá. Tenho um roteador TP-Link TL-WDR4300 que é absurdamente instável. Além de a conexão com a internet no notebook e no smartphone cair, o sinal é surpreendemente fraco para um aparelho com 3 antenas. Tenho a impressão que o problema aumenta quando estou fazendo grandes volumes de download. Qual será que pode ser o problema? Há alguma configuração que posso tentar para ver se isso melhora? Uso um modem TP-Link 8816 fazendo o PPOE e o roteador está configurado em Dinamic IP. Desabilitei a rede de 5Ghz e a rede de 2.4Ghz está com as seguintes configurações:

Mode: 11bgn mixed

Channel Width: Auto

Channel: 6

Os dois equipamentos estão com a última versão de firmware disponível no site da TP-Link.

Se houver algum tutorial passo-a-passo de como melhorar a configuração da rede para esse problema diminuir eu agradeço. Sou leigo no assunto e geralmente faço as configurações com o CD do produto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, já tentou mudar somente para banda b+g ? ou só banda b ?

faz esse teste!

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui resolver o problema de instabilidade substituindo o firmware original de fábrica por um DD-WRT. Agora está tudo funcionando OK.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×