Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
plactos

Problema com erro 0xc000007b

Recommended Posts

Fala galera, então, to tendo um problema com o meu Maya 2014 que não ta pegando aqui de jeito maneira..

Da esse erro 0xc000007b, o computador foi recém formatado e instalei todos os drivers, net framekwork, C++ e tudo que os foruns dizem, mas nenhum adiantou, já fiz scan com kaspersky, mcafee, avast e já tentei o combofix também e nada adiantou.

Já reinstalei o Windows 7 com outra ISO e não adianta, já fiz de tudo e nada da certo..

Alguem ajuda ai?

PC: Windows 7 Ultimate 64bits

Intel Core i7 CPU 870 2.93GHz 6,0GB RAM Nvidia GeForce GTX 660 Ti

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi. Você formata, e ele não sobe nenhuma vez? Sempre aparece esse bsod?

Ou ele chega a entrar no Windows alguma vez?

O sistema que está instalando é original?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O sistema entra normal, está tudo normal, mas quando eu inicio o programa Maya ele da esse erro..

O primeiro que eu instalei não era original, tinha baixado da internet, mas depois que eu instalei novamente um original que peguei com um amigo meu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Maya é original também? Ou esta fazendo uso de algum crack ou ativador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Maya é o original, com a licença de estudante

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem. Se o Maya é original, entre em contato com o suporte do desenvolvedor.

Pode ser algum bug que eles saibam como consertar.

Você pode também testar em outro PC, para ver se é um problema no programa em sí, ou hardware de seu pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse é o problema, Autodesk é um lixo em suporte, já enviei faz 5 dias e não me enviaram resposta..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×