Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
H0RACI0

Notebook Toshiba (Satellite A3555-S6925) não exibe imagem.

Recommended Posts

Boa noite.

Recentemente chegou em minha bancada um notebook perante o modelo descrito no título deste tópico, a qual não ligava. Este detalhe eu consegui resolver, fiz uma limpeza geral na placa mãe com álcool isopropílico e ok ele ligou, porém não exibe imagem em sua tela.

- Fiz limpeza nos módulos de memória e também o testei com outros módulos.

- Testei com outro processador.

- Tentei descarregar a energia na placa com aquele método de pressionar o botão power por alguns segundos..

- Testei com outra fonte de energia.

- E testei também em um monitor externo.

Alguém já teve algum problema desse parecido? Indicam algo para solucionar isso?

Estive pensando em fazer a solda bga mas não tenho certeza que dará certo.

Só pra acréscimo de informações, o modelo desta placa mãe é "KTKAA LA-4571P".

Desde já muito obrigado, fico no aguardo de um help!!

Grato,

André.

*Sou novo no fórum, caso eu postei este tópico em lugar inapropriado a qual não percebi que errei, por favor me avisem. E caso já haja algum tópico perante este assunto aqui no fórum, perdoem-me também.. Estive procurando mas não encontrei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×