Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mvkgabriel

Duvida configuracao

Recommended Posts

tenho um modem modelo DSLINK 485 + roteador INTELBRAS WRG240E + roteador TP-LINK TL - WDR4300 e queria saber se tem como colocar todos em uma unica faixa de ip, com o DSLINK ou O WDR4300 como servidor de dhcp.

Como ta agora...

DSLINK 485 - 192.168.1.1 (Veio com a gvt)

TL-WDR4300 - 192.168.2.1 Fica no primeiro andar da casa e usado para o HTPC

WRG240E - 192.168.3.1 segundo andar da casa.

ps: todos conectados por cabo.

Editado por mvkgabriel

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, EU... quando pego algum cliente assim... prefiro deixar o modem jogando o IP para os PC.. e os roteadores desativo o DHCP ( dai ligo o cabo do modem em alguma porta LAN e não na WAN ).... deixando só repetir o IP do modem!

não recomendo deixar o mesmo IP para todos... sempre configuro um com cada IP.. do jeito que estão os seus! porque ? pode até ser que funcione, mas logo para....... e volta e para... e também quando você quiser configurar alguma coisa no modem por exemplo, você digitando por ex: 192.168.1.1..... pode ser que caia em algum roteador... e não no modem ( se tiverem com o mesmo IP ) !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×