Ir ao conteúdo
  • Cadastre-se
Luizhh

Problema ao abrir portas

Recommended Posts

Galera é o seguinte eu abro a porta no meu modem (Nucom - NU-R1100 - VIVO)7qt9.png e abro a porta no firewall do windows sbzs.png porém nos testes o resultado é esse: STATUS: FILTRADA kf9m.png, caso eu desative o firewall e repita o teste ele da STATUS: FECHADA 5fdp.png, o unico jeito que eu consegui abrir uma porta foi adicionando ela no uTorrent 79kj.png resultado o1wu.png. Ja testei varias portas, testei com outro modem (DSL500b), ja coloquei meu ip no DMZ, desativei antivirus e continua a mesma coisa, alguém sabe qual é o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

está certo, a porta só vai dar o status de aberta no momento que algum serviço estiver rodando nela, o que ocorre quando você liga o utorrent. Se você simplesmente abrir a porta, mas nenhum serviço estiver rodando nessa porta, o portscan iria reconhecer como filtrada mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boas!!

Caros gostaria de utilizar esse modem/router juntamente com um Dlink - DIR600 que tenho em casa, quando estava conectado com meu antigo SpeedStream 4100 tudo estava perfeito...Esse NuCom permite esse tipo de conexão? Se sim, poderiam me orientar como cria-la. Lembrando que utilizo um IP diferente do de fabrica no Dlink.

Desde já, Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×