Ir ao conteúdo
  • Cadastre-se
ynsanyty

Problema Sério - PC travando até na bios

Recommended Posts

Olá,

já faz algum tempo que não posto no fórum, mas hoje vim pedir a ajuda de vocês.

Estou com um pc que está aparecendo tela azul. Já coloquei memória nova, hd novo e limpei o processador. Sempre que o pc fica ligado, com o tempo aparece a tela azul. Desconectei todos os hardwares e só deixei o essencial pro pc funcionar, mas continua do mesmo jeito.

Um detalhe, quando entro na bios, até para eu ir mudando de opções nas setas do teclado, ás vezes demora de responder. Tenho que clicar mais de uma vez para ir pra próxima opção, como se estivesse travando. Ao tentar formatar, dá a mesma coisa, tenho que clicar várias vezes para poder criar uma partição, como se ele travasse e depois de 3 segundos, tudo voltasse ao normal. Alguém já teve algum problema parecido, mesmo essas travadas que você precisa apertar mais de uma vez para prosseguir?

PS = Já apareceu o erro stop 0x00000f4 na tela azul uma vez.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá,

já faz algum tempo que não posto no fórum, mas hoje vim pedir a ajuda de vocês.

Estou com um pc que está aparecendo tela azul. Já coloquei memória nova, hd novo e limpei o processador. Sempre que o pc fica ligado, com o tempo aparece a tela azul. Desconectei todos os hardwares e só deixei o essencial pro pc funcionar, mas continua do mesmo jeito.

Um detalhe, quando entro na bios, até para eu ir mudando de opções nas setas do teclado, ás vezes demora de responder. Tenho que clicar mais de uma vez para ir pra próxima opção, como se estivesse travando. Ao tentar formatar, dá a mesma coisa, tenho que clicar várias vezes para poder criar uma partição, como se ele travasse e depois de 3 segundos, tudo voltasse ao normal. Alguém já teve algum problema parecido, mesmo essas travadas que você precisa apertar mais de uma vez para prosseguir?

PS = Já apareceu o erro stop 0x00000f4 na tela azul uma vez.

o certo seria você anotar todo o codigo de erro q aparece e outra, passe um memtest nessas memorias, mesmo elas sendo novas mas isso nao garante q elas estejam 100%.. passei por problema semelhante com um pc q montei em janeiro, passei 1 semana tendo varios reiniciamentos e travadas quando rodei o memtest, acusou erros e ai eu troquei as memorias e deu tudo certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×