Ir ao conteúdo
  • Cadastre-se
ericbsi

Roteador Siemens WLAN SE361 não conecta, mesmo após o resetá-lo

Recommended Posts

Amigos, bom dia. Ontem, conectei à minha rede um roteador Siemens Gigaset SE361 WLAN. Tudo normal, até então. Uso internet a cabo e recebo o sinal através de um modem D-LINK. Ontem, apenas troquei os cabos, conectando o roteador ao modem, e o meu pc desktop ao roteador. Funcionou perfeitamente. Conseguia conectar celular e notebook na rede wireless, e usar a internet perfeitamente. Antes de dormir, desliguei os aparelhos (modem e roteador). Hoje, sem mudar nada, nenhuma configuração física ou de software, tentei me conectar. Porém, sem êxito. O roteador, quando ligo, acende em forma de teste, todos os leds. Porém, o led "online", apaga, e não torna. Não sei o que fazer, pois, não mudei nada. Mesmo dando o reset, tanto pelo botão, tanto pelo painel admin, continua sem funcionar. Não sei mais o que fazer. Alguém poderia me ajudar?

A internet está funcionando normalmente, pois, se eu conectar o meu pc diretamente ao modem, funciona perfeitamente.

Eu uso o sistema operacional Ubuntu 12.04

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×