Ir ao conteúdo
  • Cadastre-se
mitnick.peruzzi

Problema no setup do Vaio

Recommended Posts

Boa noite pessoal, me ajuda ai por favor tenho um ultrabook vaio modelo SVT141A11L, estou com o seguinte problema que não consigo acessar o setup dele de jeito nenhum já tentei a tecla assist, del, esc, tab, do f1 ao f9 e nada alguém por favor me ajude obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa noite pessoal, me ajuda ai por favor tenho um ultrabook vaio modelo SVT141A11L, estou com o seguinte problema que não consigo acessar o setup dele de jeito nenhum já tentei a tecla assist, del, esc, tab, do f1 ao f9 e nada alguém por favor me ajude obrigado...

Boa noite,

Fiz uma tremenda besterira tentando instalar um Windows 7 em um ultrabook Sony Vaio SVT141A11L. Após alterar uma configuração no setup da maquina ela parou de reconhecer o HD, toda vez que tento iniciar normalmento o Windows 8 ele me da uma mensagem "Operating System Not Found", caso eu tente com uma unidade de DVD externa instalar o Windows 7 ele não reconhece HD.

Já abri e removi a bateria interna por um tempo, já tentei KillCmos botando por pendrive e sem resultado.

Por ter uma inicialização rapida fica impossivel acessar pela tecla "del", "f1" e outras...

O que eu faço?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×