Ir ao conteúdo
  • Cadastre-se
lannistry

Problemas com WPA/2

Recommended Posts

Olá galera, meu primeiro post aqui e espero que esteja tudo correto.

Achei um outro tópico sobe esse assunto, mas parecia desativado, portanto criei esse.

O problema:

Sempre usei criptografia WPA2 e nunca tive problema. Esse fim de semana (10 e 11 de agosto) começou a cair a conexão, e caia a cada 10 ou 15 minutos. Passei o fds fazendo testes e descobri que só caia, quando estava com criptografia WPA e WPA2. Sendo WEP e sem segurança, não caia.

Fiz os seguintes procedimentos sem sucesso.

Alterei SSID, Canal, TKIP e AES.

É importante citar que as luzes do roteador permanecem sempre ligadas, como se estivesse recebendo e não passando.

Todos os aparelhos ligados a rede, caem. Sendo eles:

PC Win 7 - Ligado a cabo no router.

Notebook Wirelees.

Ipad.

Ipod.

Iphone.

Celular Android.

Gostaria de alguma ajuda nesse problema se possível.

Agradeço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×