Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Stormx

[Resolvido] Problemas ao ativar a conta de adm no W7

Recommended Posts

Eu comprei um PC novo, e instalei o W7 normalmente, só que quando fui ativar a conta de adm, pelo comando no cmd , active: yes , ele até ativa a conta, mais ela tem uma senha ???

Existe alguma senha padrão ??? Como pode ter uma senha se o computador é formatado ?

Ja resolvi o problema , pode fechar o tópico, desculpem pelo transtorno.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu comprei um PC novo, e instalei o W7 normalmente, só que quando fui ativar a conta de adm, pelo comando no cmd , active: yes , ele até ativa a conta, mais ela tem uma senha ???

Existe alguma senha padrão ??? Como pode ter uma senha se o computador é formatado ?

Ja resolvi o problema , pode fechar o tópico, desculpem pelo transtorno.

Por favor explique como você resolveu para ajudar outros com o mesmo problema....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu fui pelo usuário que eu tinha acesso até o controle de contas, selecionei a do administrador, e tinha um " remover senha ". pronto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×