Ir ao conteúdo
  • Cadastre-se
Caio Bonfá

Problemas com configuração do Avira 2013

Recommended Posts

Bom, instalei o Avira Free a alguns dias, e ele não tinha nada relacionado a internet security. Além de não conseguir modificar as configurações de proteção, como tipos de arquivos busca por rootkits e outros.

Então baixei o Avira Premium para testar e consegui modificar as configurações. Porém depois de uma atualização, não consigo mais desativar o firewall, alterar as configurações e escanear rootkits.

Quando tento me aparece uma mensagem do windows pedindo autorização de administrador, e depois aparece uma mensagem dizendo que não tenho autorização para aquele tipo de alteração.

Gostaria de ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:) Olá Caio!

* Sugiro que desinstale o seu Avira e faça o download dele no seu site oficial:

http://www.avira.com/pt-br/avira-free-antivirus

Para instalar, configurar e usar corretamente o Avira é só seguir as dicas destes tutoriais:

Avira Free Antivirus (Instalação e Configuração)

Tutorial do Avira Free Antivirus (como usá-lo corretamente)

____________________________

Se mesmo assim o problema com ele continuar, é só se inscrever no suporte oficial dele no endereço abaixo, relatar lá esta questão e seguir as orientações que os técnicos de lá te passarem:

http://forum.avira.com/wbb/index.php

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu concordo em tudo ainda mais com a msg finalizando as orientações.Ser útil sempre nos faz crescer.:):)

:) Olá Caio!

* Sugiro que desinstale o seu Avira e faça o download dele no seu site oficial:

http://www.avira.com/pt-br/avira-free-antivirus

Para instalar, configurar e usar corretamente o Avira é só seguir as dicas destes tutoriais:

Avira Free Antivirus (Instalação e Configuração)

Tutorial do Avira Free Antivirus (como usá-lo corretamente)

____________________________

Se mesmo assim o problema com ele continuar, é só se inscrever no suporte oficial dele no endereço abaixo, relatar lá esta questão e seguir as orientações que os técnicos de lá te passarem:

http://forum.avira.com/wbb/index.php

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×