Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fredxyz

Maxxtro500 Decepcionou?!

Recommended Posts

Gente acabei de montar meu pc com a maxxtro 500w, mas não tô gostando da 12v. Na bios tá marcando 11,776 , as vezes sobe bem rápido pra 11,8XX, e às vezes cai pra 11,71XX.

Essas são as voltagens na bios, no MBM 5 tá pior ainda, entre 11,42 e 11,54.

Tá dentro da margem dos 5%, mas nos testes que vi a variação da 12v foi muito menor, no do Marcelo C Souza mesmo foi muito perto de 12. Outro teste num processador mesmo modelo do meu tambén foi bem melhor.

Pior que ela ainda esquenta, tá bem quentinha a fonte.

A tensão do processador (2500+ 1.65v) tá em 1,64 na bios e 1,61 no MBM, isso é bom ou ruim? Minha placa mãe não tem ajuste de vcore, daí fui subindo o fsb pra testar, até 190 (2090mhz) foi beleza, mas a 195 (2145mhz) o pc nem ligava. Se a fonte tivesse melhor poderia fazer diferença nisso ou não?

Tá ligado nela:

Barton 2500+

ECS k7s7ag (com vga Xabre200 64mb soldadas)

1 hd seagate 7200 baracudaV 120gb

1 cd-rom 32x genérico

2 fans de gabinete (1 ligado na placa mãe e 1 na fonte) e cooler da vga (que veio).

As temperaturas tão muito boas, em idle 33ºcpu 33ºsistema, 33ºhd e 37ºvga. Isso a uns 20º e poucos ambiente.

A placa mãe tem conexão praquele auxiliar 12v de P4, eu liguei, como dizia no manual da placa, devo deixar ligado assim mesmo?

Os cabos de energia usei 1 pra ligar o CD + 1Fan e o outro só pro HD, sendo que o HD tá ligado na ponta do cabo.

Obs. Quando tirei a fonte vcom que veio com a gabinete, comparando as duas na mão mesmo, deu pra ver que a maxxtro é pouco, bem pouco mais pesada que a vcom, decepcionante não?

E agora existe a possibilidade dela ser falsa? Ser algum lote que saiu ruim?

Comprei ela na DHCP aqui em BH por R$85, garantia de 1 ano. O que eu posso fazer com ela agora, será que se eu for lá e quiser trocar simplesmente alegando que as voltagens não estão boas eles trocam?

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

poe ela no rolo... eu sou um possível rolista nela.. se a minha maquina continuar resetando, mesmo com o 21B refrigerando o proc., estarei interessado nessa tua fonte,que deve ser melhor que a :priv: da XPC que veio no meu computador

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PBJR@12 jun 2004, 07:12

poe ela no rolo... eu sou um possível rolista nela.. se a minha maquina continuar resetando, mesmo com o 21B refrigerando o proc., estarei interessado nessa tua fonte,que deve ser melhor que a  :priv: da XPC que veio no meu computador

Eu estava com um problema parecido com o teu, e descobri, é a fonte mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto as voltagens, elas estão dentro de uma variação aceitável. É impossível um semicondutor ter uma regulagem 100 por cento precisa, então é melhor ter uma variação ligeiramente a menor ( até 0,5 v em 12 v e 0,3 em voltagens menores). NENHUM instrumento vai ler 12,00 V exatos...

Peso também não influencia em nada, por se tratar de uma fonte chaveada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega, sua placa-mãe pode estar lendo erroneamente as tensão, compre um multimetro e mede a linha 12v pelo molex da fonte para ver se ela realmente esta baixa.

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou ver se consigo um multimetro emprestado, daí como eu faço pra ligar? Tem que abrir a fonte (perde a garantia)? Descascar o fio?

E quanto à temperatura, qual é a experiência de vocês, porque tá saindo um ar bem quentinho aqui. Considerando que meu case tá a 34º, comparado com a mão o ar que sai do fan do case com o fan da fonte imagino que o ar que sai da fonte esteja a uns 40º. Tá bom?

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pronto, já falei com um amigo meu e ele disse que passa aqui com o multímetro, mas e aí como eu faço pra ligar? Se precisar fazer alguma coisa que perca a garantia da fonte não adianta.

Ah, instalei o Speed Fan aqui e nele a linha tá em 11,84v.

Outra coisa que pensei agora, pode ser culpa do meu estabilidzador que é antigão (desde o 486) e nem tem o terceiro pino porque tive que trocar o cabo dele por um comum uma vez. Ou então por causa da extensão onde o pc tá ligado, que é uma extensão bem simplesinha, com o fio bem fininho?

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tudo ajuda a desestabilizar a fonte do PC sim... Sem terra, fio fino.... Quem paga o pato? O HD!!!! :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por grtecno®@13 jun 2004, 01:11

Isso tudo ajuda a desestabilizar a fonte do PC sim... Sem terra, fio fino.... Quem paga o pato? O HD!!!! :blink:

Concordo com você. HD é um peça bem frágil e a que mais sofre com esse tipo de coisa.

fredxyz, aconselho a resolver logo esse problema. Troca essa fiação e compra um estabilizador novo antes que você tenha algum prejuízo, ok?

Depois posta o resultado.

Um grande abraço :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí conferi aqui e a extensão é marca Daneva (nacional), tá escrito nela 250V 10A. Embaixo tá escrito potência máxima a 127v (aqui) 1.200W.

E aí quanto é o ideal?

Fui tentar ligar uma outra aqui que parece ter o fio mais grosso mas não encaixou a tomada, mas tambén nela tá escrito 250v 10A.

O estabilizador é Polybras 1000.

Obs. ainda não sei onde ligar o multímetro.

Abraços!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu não uso estabilizador nem o pino do fio terra :tantan:

mas deixa eu explicar eu moro no japão :bandeira:

mas falando serio os 5volts da minha placa geralmente ficam em 4 ou pouco acima disso quais problemas isso pode causar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses equipamentos eletrônicos não são feitos para trabalhar com variações grandes de tensão. Tem que ficar pelo menos dentro de uma margem de 5%. Ou seja, se na liva 5v tá 4v, a variação é de 20% :ahh::ahh: . Cuidado com isso cara, dá um jeito aí! :bye:

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fredxyz@13 jun 2004, 18:08

Esses equipamentos eletrônicos não são feitos para trabalhar com variações grandes de tensão. Tem que ficar pelo menos dentro de uma margem de 5%. Ou seja, se na liva 5v tá 4v, a variação é de 20% :ahh:  :ahh: . Cuidado com isso cara, dá um jeito aí! :bye:

Abraços!

e q jeito eu dou o q ta puxando os 5v?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro veja a qualidade da sua fonte, e se ela aguenta seu sistema. Leia mais aqui no fórum mesmo.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
:( O pessoal postou que o HD paga o pato, pois é frágil. Quais seriam os sintomas nestes casos. Também tive problemas com a fonte e troquei pela maxxtro, mas o micro ainda reinicia quando forço ele em algum jogo ou quando tento instalar alguma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera

Não costumo ser muito radical em relação a fontes! O que quero dizer, é que num PC dito normal, para o uso comum, muito se culpa a fonte por instabilidades. Mas analisando o caminho da corrente desde a tomada de entrada até chegar ao destino, processador, hd etc, muita coisa pode influir na instabilidade. Vejam que toda placa-mãe tem seu regulador de tensão interno e que ninguém se lembra que "ele" pode acarretar oscilações nas voltagens vindas da fonte...

Claro que o modo mais fácil é mesmo tentar trocar a fonte. Uma infinidade de PCs usam fontes genéricas de qualidade desconhecida e funcionam durante anos...a diferença é que nestes PCs, não são aplicados OC e nem instalados componentes em excesso, como muitos atualmente o fazem...coolers, drives, etc...

Pensando especificamente no caso OC no processador, podemos ver que muitas vezes ocorre instabilidade por causa da fonte mas, não por falta de potência disponível no total e sim, por ter-se atingido um limite de consumo numa determinada linha de tensão...no caso em questão, a de 5V. Mas continuando com o raciocínio do regulador interno da placa-mãe, podemos ver que ele não está isento de culpa nas instabilidades enfrentadas...

Uso uma fonte Sattélite mod 465 ATX e tenho o maior respeito por ela!!! Instalo uma bateria de coolers extras e como podem ver pela assinatura, não é pouca coisa sugando essa fonte...Em OC, nunca me deixou na mão durante níveis elevados de OC no processador. Só negou fogo quando solicitada em OC extremo, aquele onde o limite dos componentes ´quase foi alcançado.

Detalhe, minha fonte custou ou melhor, não custou nada. Vêio junto com o gabinete. E ouço horrores quando alguém fala que usa a fonte que vêio junto com o gabinete...no meu caso, isto não se aplica!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@13 jun 2004, 20:06

Galera

Não costumo ser muito radical em relação a fontes! O que quero dizer, é que num PC dito normal, para o uso comum, muito se culpa a fonte por instabilidades. Mas analisando o caminho da corrente desde a tomada de entrada até chegar ao destino, processador, hd etc, muita coisa pode influir na instabilidade. Vejam que toda placa-mãe tem seu regulador de tensão interno e que ninguém se lembra que "ele" pode acarretar oscilações nas voltagens vindas da fonte...

Claro que o modo mais fácil é mesmo tentar trocar a fonte. Uma infinidade de PCs usam fontes genéricas de qualidade desconhecida e funcionam durante anos...a diferença é que nestes PCs, não são aplicados OC e nem instalados componentes em excesso, como muitos atualmente o fazem...coolers, drives, etc...

Pensando especificamente no caso OC no processador, podemos ver que muitas vezes ocorre instabilidade por causa da fonte mas, não por falta de potência disponível no total e sim, por ter-se atingido um limite de consumo numa determinada linha de tensão...no caso em questão, a de 5V.  Mas continuando com o raciocínio do regulador interno da placa-mãe, podemos ver que ele não está isento de culpa nas instabilidades enfrentadas...

Uso uma fonte Sattélite mod 465 ATX e tenho o maior respeito por ela!!! Instalo uma bateria de coolers extras e como podem ver pela assinatura, não é pouca coisa sugando essa fonte...Em OC, nunca me deixou na mão durante níveis elevados de OC no processador. Só negou fogo quando solicitada em OC extremo, aquele onde o limite dos componentes ´quase foi alcançado.

Detalhe, minha fonte custou ou melhor, não custou nada. Vêio junto com o gabinete. E ouço horrores quando alguém fala que usa a fonte que vêio junto com o gabinete...no meu caso, isto não se aplica!

Finalmente alguem que concorda tecnicamente comigo!!!!

Como já falei em outros tópicos, não adianta meter pau na fonte dizendo que boa ou ruim e SIM VER O QUE ESTÁ SE CONSUMINDO. Apoio o meiraneto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

apoio vocês 2!!!!!

É só olhar esta minha configuração, sabem qual fonte eu uso??? uma Satéllite "500W", está segurando muito bem este pc à uns 3 meses, sem nenhum problema ou instabilidade, então, no meu caso, esta satéllite não é ruim! mass, provavelmente não me possibilitará algum upgrade grande, mas está quebrando o galho muito bem.

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
É só olhar esta minha configuração, sabem qual fonte eu uso??? uma Satéllite "500W",
e eu q uso uma satellite 450w com essa configuração aqui, mesmo assim ta normal, já faz uns 2 meses e nenhum reste até agora :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara pra testar a linha v12 com um multimetro você dever pegar e ligar umaponta do multimetro no cabo vermelho ou amarelo do molex (não lembro agora qual é o certo) e a outra no preto (neutro) correspondente....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aeee finalmente alguém respondeu!!

Agora só falta saber quais seriam especificações boas pra extensão onde liga o pc.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

enatum minha fonte ta com os 3v e 12 volts muito proximos do normal só os 5 v q esta rodando em quase 4v eu testei duas fontes a original do gabinete de 350w e essa enermax de 470w as duas ficam iguais praticamentes na variacaum tanto de 3 , 12 e 5 q fica em torno de 4 tambén na verdade acho q minha plac mae q nw é boa porque ela nem tem medidor de temperatura interna na bios só tem da cpu,

ps:voltagens sem overclock porque eu nem consigo fazer meu p4 3.2E rodar com os seus 3000mhz nessa placa q apesar do site da gigabyte falr q suporta ele esta rodando a 2800mhz :tantan: e do Clube do Hardware ter dado o selo como produto recomendado essa placa pra mim esta c saindo uma bela duma por......

espero opinioes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe a demora, tinha me esquecido deste tópico :(

Pegue o Molex (Cabo de força do HD e CDRom), encaixe a ponta de teste preta do multimetro no conector do molex (Preto) e a ponta de teste vermelha do multimetro na Amarela do molex para medir 12v e depois na vermelha para medir o 5v

Em outras palavras, as voltagens a serem medidas no molex são:

Preto = Terra

Vermelho = positivo 5v

Amarelo = positivo 12v

Desculpe a demora.

[]´s

Marcelo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Mugen&Power@14 jun 2004, 09:13

ps:voltagens sem overclock porque eu nem consigo fazer meu p4 3.2E rodar com os seus 3000mhz nessa placa q apesar do site da gigabyte falr q suporta ele esta rodando a 2800mhz  :tantan: e do Clube do Hardware ter dado o selo como produto recomendado essa placa pra mim esta c saindo uma bela duma por......

espero opinioes

Se não for possível testar os componentes em outra placa mãe, acione a garantia dela. Mas o ideal é fazer as medições com multímero antes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por thebluesgnr+16 jun 2004, 12:20-->
Mugen&Power@14 jun 2004, 09:13

ps:voltagens sem overclock porque eu nem consigo fazer meu p4 3.2E rodar com os seus 3000mhz nessa placa q apesar do site da gigabyte falr q suporta ele esta rodando a 2800mhz  :tantan: e do Clube do Hardware ter dado o selo como produto recomendado essa placa pra mim esta c saindo uma bela duma por......

espero opinioes

Se não for possível testar os componentes em outra placa mãe, acione a garantia dela. Mas o ideal é fazer as medições com multímero antes.

pois é o problema é q a propria placa parece nw aceitar todo o potencial do meu processador :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×