Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
PDZ

Asus A7v600-x

Recommended Posts

:######:COM A7V600-X HELP!!! :help: PLS!!!!

Comprei uma ASUS A7V600-X, com um athlon XP 2400, com RAM 512, DDR, placa de video XFX GEFORCE4 MX440-64MB DDR TV AGP8X, MODEM ADSL USB,

SO WXP.

A 1 instalãção, já foi muito complexa, porém decolou, com mais ou menos uma semana, começou a rebutar, sozinho diversasa vezes, por dia, a maquina fica aproximadamente 15 hrs. por dia, bem chegu um momento que tornou-se instavel totalmente, ai passei FDISK, e FORMATEI, bem apos isso, a unica coisa que consegui instalar foi o NORTON, pois mais nenhum programa instala, enter esta instalação e o FDISK, foram mais de 6 instalações, mal sucedidas, entre WXP e W2K, por favor ajudem em uma solução??

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte pode não estar dando conta, Já verificou as voltagens e as temperaturas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara se você ficou ######, eu fiquei decepcionado com esta placa Asus a7v600 e a7v8x-x...

A7v600, não instalava o Win98, nem ME a não ser que o CD desse boot....

O XP parecia uma carroça.....tipo instalar o Win 98 num 486 com 16mb de ram....

atualizei Bios, troquei memória, processador XP2600, fonte, 02 vezes a placa mãe....

até decidir por uma MSI KT4 ultra, mesmo semdo KT 400 o máquina ficou um foguete, e a partir disso so indico ABIT KV7, asrock ou MSI ....

:######: ASUS por enquanto só por conta e risco do cliente, por mim não usarei ela até que perceba uma melhora da qualidade...basta você ver os tópicos aqui e de outros foruns.....

Desculpa-me pela franqueza, so quero te ajudar, mas se você não estiver afim de dor de cabeça futuros, tente trocar esta placa...

Marcelo Jdí -SP

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveitando os problemas com essa placa....

Estou com um XP 2500+ (barton) e esta placa e não consigo instalar o windows xp. Quando o ntdetec é acionado, um abraço... nada mais acontece.

A temperatura esta Ok, não é problema de memória, não tenho hd sata...

Só consegui instalar o W98se e está funcionando muito bem, mas.... é o 98!

Fiz algumas pesquisas e parece q é um problema com os drivers SATA.

Alguem tem uma solução ou opinião diferente?

Agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×