Ir ao conteúdo
  • Cadastre-se
Maicon Ferreiraa

Modem TELSEC TS129i desconfigurando sozinho

Recommended Posts

meu modem telsec ts129i que fica reiniciando como se estivesse resetando, logo apos a internet fica limitada, entrei no modem pra ver se estava ok notei que a configuração pppoe estava apagada, reconfigurei mais alguns minutos voltou a acontecer.

já testei a fonte esta ok, ja rotiei em outros modos e esta a mesma.

um amigo comentou comigo que poderia ser algum sistema de configuração de provedor ou seja o provedor tem que ser o mesmo cadastrado na linha, eu uso um outro provedor antigo porque essa linha que esta o modem é nova, e eu sempre usei um só provedor e nunca deu isso, será que pode ser isso?

será que isso é normal do modem por causa de alguma config. nao feita? alguem ja viu isso?

me ajudaê ^_^

1373581659_527471883_7-Modem-Wi-fi-Telsec-Ts-129i-Kit-Oi-Velox-Brasil.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×