Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
iR3X0N4

[Resolvido] Problemas na Internet! ou não.

Recommended Posts

Então, a minha internet é de 1mb e tal, provedor da minha cidade mesmo. Fiz o teste de velocidade no site da rjnet e a velocidade mostrada é de 1325/kbps, o problema é que essa velocidade não corresponde com o meu acesso, Facebook lento, twitter lento, youtube lento, tudo lento. Eu jogo Combat Arms e tá impossivel de jogar, ping fica vermelho, sem chance mesmo. Queria saber se é a internet bugada, algo do gênero ou se pode ser o pc, um amigo meu falou que pode ser o processador do pc, o pc não suporta suposta internet, não sei. Me ajudem, ficar se estressando todo dia não dá né! :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a configuração do seu micro?

att e bem vindo(a) ao fórum

Compartilhar este post


Link para o post
Compartilhar em outros sites

ECS 945GCT-M DDR2 PCI-E, Intel® Celeron® CPU 420 @ 1.60GHz (8 x 200), Memória de 4gb, Intel 82945G Express Chipset Family, Windows 7 Home Basic x86, 256mb de vídeo onboard. Isso serve? D:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora entendi porque botaram defeito no seu processador : https://www.clubedohardware.com.br/printpage/Processador-Celeron-420/1397

A princípio não culparia o processador, apesar dele ser básico ele serve pra navegar na internet, depende do seu link de conexão (adsl, rádio) , equipamentos de rede se eventualmente divide sua conexão.

Qual seu tipo de conexão? antes de postar aqui que tipo de testes fez para tentar "resolver"?

att

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conexão de 1mb via rádio, conexão não vem direto da antena, antes de chegar no pc ela passa por uma espécie de modem com entrada de lan que sai dele e vai pro pc e uma entrada poe que vem da antena até ele. Pra resolver eu, particularmente, não fiz nada, liguei lá no suporte, eles vieram aqui, ficaram 15 minutos e foram embora, não resolveram nada. Conexão só no meu pc, não é divida com ninguem.

Editado por iR3X0N4

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então 90% do problema está explicado, conexão a rádio é complicado em partes devido a característica da tecnologia, como tem uma alta probabilidade de repetir pacotes, e o roteamento do provedor nem sempre é bom, as chances de não conseguir jogar aumentam.

Mesmo que ponha uma máquina nova, muito difícil de mudar da "agua pro vinho" , vai ter que ficar no pé do provedor até que corrijam pra ti essa dificuldade.

att

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ve se é só a parte de internet que está lenta , joga algo offline tenta programas pesados offline , esse processador é sim meio lento , mas nada que deveria afetar a navegacao.

Bem eu nao manjo de internet via radio , mas se eles nao conseguiram achar nenhum problema , tenta ver se o problema nao é o seu pc , no caso virus ou defeito de software/ hardware.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok, obrigado. Vou trocar de provedor, aqui na cidade o que mais tem é isso, se não melhorar eu troco pra uma internet adsl, ou em ultimos casos, um pc novo. Agradeço pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×