Ir ao conteúdo
  • Cadastre-se
danielspesani

Facebook, hotmail e vÍdeos no youtube nÃo carregam

Recommended Posts

Ae pessoal, esses dias eu comecei a ter um problema muuuito chato que eu já não sei mais o que faço pra resolver. Tentei entra no facebook e o site simplesmente não carrega, tentei limpar cache, cookies, usei o cclear e nada, quando eu limpo os cookies e cache a janela de login abre, ai quando eu me logo vai na minha linha do tempo, só que se eu clicar em outra coisa (foto, vídeo, grupo, atualização) ele para, nem o chat pega. ps: no modo anônimo é a mesma coisa

Ontem eu fui tentar enviar um email com o hotmail e percebi o mesmo problema do facebook, não sei muito bem o motivo, já tentei de tudo, já mexi em dns, proxy, instalei e reinstalei flash player, tentei entrar na página do facebook mobile, tentei usar os comandos de ipconfig e nada, não sei mais o que faço.. O estranho é que só acontece isso com o facebook, hotmail e os vídeos no youtube que abrem tudo de boa, só que não carregam, o vídeo fica escuro e não roda nada..

Meu pc é um asus intel core i7, placa de vídeo geforce gt 630m 2gb, 8gb de ram, windows 7 home basic 64bits..

ps: Isso só acontece no meu pc, no do meu irmão ou no da minha tia entra tudo direitinho, e estou usando uma rede wifi.

Quem puder ajudar ficarei muito grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×