Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Acer Aspire

Sony Vaio SVE15125CBW não liga com duas memórias RAM exatamente iguais. Porquê?

Recommended Posts

Olá pessoal, sou novo aqui, e não tenho muita experiência com memórias RAM. Mas estou com um problema que tá me deixando louco. Comprei um notebook Sony Vaio SVE15125CBW, o qual veio com 1 pente de 4GB RAM (o note tem dois slots). O modelo da memória é DDR3 SDRAM SO-DIMM, PC3-12800, 204 pins, fabricada pela Smart Modular (Brasil).

No site da fabricante Sony Vaio e também na loja onde comprei informa que a memória é expansível até 8GB (não sei se cabe 1 pente de 8GB em cada slot ou se cabe dois pentes de 4GB). Mas, querendo fazer um upgrade de memória comprei mais um pente de 4GB, exatamente com as mesmas configurações da original, inclusive da mesma fabricante, mas quando ligo as duas juntas não funciona, o pc não liga, dá tela preta. Não é problema nos slots nem nas memórias pois testei cada slot individualmente e cada memória individualmente e tudo normal. O problema é que quando uso as duas memórias iguais o note não liga. O mais estranho é que quando instalo meu pente de 4GB PC3-12800 junto com um pente que tenho de outro note de 1GB PC3-10600 (configurações diferentes) o note funciona normal e o sistema reconhece os 5GB de memória. Alguém ai sabe o que pode ser isso? Como pode as memórias serem iguais em configuração e fabricante e não serem compatíveis? Será problemas de configuração? Será na BIOS? Já tentei acessar a BIOS mas não tem opção para configurar a memória RAM. Será minha versão do Windows 8? Estou ficando maluco!!!!!!!!!

Configurações do notebook:

Sony Vaio SVE15125CBW, i3 3110M 2.4GHz, 4GB RAM DDR3 SDRAM SO-DIMM (expansível até 8), 500GB HD, Placa de Vídeo Intel HD Graphics 4000, Windows 8 Pro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×