Ir ao conteúdo
  • Cadastre-se
Pablo Mendes

Intel I945 BIOS for Lenovo 3000 1.09 T13

Recommended Posts

olá pessoal, bom dia.

estou com um problema muito sério no meu pc.

a uns dois dias atras liguei meu pc e logo na inicialização ele reiniciou e quando voltou apareceu a opção ''iniciar normalmente'', e selecionei e ele reiniciou novamente por varias vezes.

como eu já queria mudar S.O para windows 7 já que o meu é xp decidi formata-lo.

ai percebi que o boot não estava pelo cd, tentei entrar no setup para mudar mais como o pc estava reiniciando toda hora não consegui pois não dava nem tempo de chagar no setup.

então removi a bateria da placa mãe para que quando eu o ligasse ele me desse a opção de entrar no setup.

foi ai que tudo piorou. agora quando ligo, ele não reinicia mais.

só que tem um porém, ele bipa uma vez em seguida aparece o logo ''lenovo'' e depois aparece essa imagem ''abaixo'' e não sai disso

o único comando que ele obedece é ctrl+alt+del ai reinicia e volta para a mesmo imagem.

me ajudem por favor

http://forum.clubedohardware.com.br/attachment.php?attachmentid=94821&stc=1&d=1378184649

processador Intel ® Celeron® CPU E3200 lga 775

placa mãe gigabyte ga-945gcm-s2c socket 775

memória 2GB

HD 500

post-1061674-13884966660989_thumb.jpg

post-1061674-13884966660989_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Boa noite Pablo, primeiramente peço desculpas por demorar a responder, já tem bastante tempo que o senhor postou o tópico, mas vamos lá! Com base em situações que já vivenciei e vi, cheque se a placa mãe está com os conectores bem fixos na placa mãe, veja também se o seu processador está com o cooler rodando normalmente e se há pasta térmica, procure dar uma limpada nele caso esteja sujo! Poste os resultados! Boa noite!

OBS: Não sou profissional em montagem em manutenção, procuro ajudar os membros de acordo com as informações que eu sei, desculpe se não conseguir resolver seu problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa noite Pablo, primeiramente peço desculpas por demorar a responder, já tem bastante tempo que o senhor postou o tópico, mas vamos lá! Com base em situações que já vivenciei e vi, cheque se a placa mãe está com os conectores bem fixos na placa mãe, veja também se o seu processador está com o cooler rodando normalmente e se há pasta térmica, procure dar uma limpada nele caso esteja sujo! Poste os resultados! Boa noite!

OBS: Não sou profissional em montagem em manutenção, procuro ajudar os membros de acordo com as informações que eu sei, desculpe se não conseguir resolver seu problema!

Olá, Bom Dia.

Eu é que agradeço sua atenção Itami.

bom esses teste já foram executados anteriormente.

já verifiquei o estado do processador e está ok.

memória ok.

Tentei resetar a BIOS, nada mudou continuou do mesmo jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pablo Mendes eu tive mas sorte com essa placa GA-945GCM-S2L, porém pensei quer ja era a placa mãe, pois então quanto eu me deparei com esse problema aqui com quando liguei a placa mãe porém não saiu daquela imagem como mostra o poste, porém antes de inicia o sistema tive quer fica aperdando f12 direto antes de carrega o siste pois então usei um outro hd para formata e ultizalo para atualiza a bios dela para a F7, porém eu usa a bios f6 ainda depois dessa não deu problemas mais não sei ser esse pode ser seu caso abraços..obs; não adianta tira a bateria pois a placa trava no inicio ainda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×