Ir ao conteúdo
  • Cadastre-se
cremohc

Thunderbird baixa apenas cabeçalhos

Recommended Posts

Bom dia,

trabalho na área de TI de uma cerâmica.

Tenho problemas em duas contas de email aqui na empresa.

Essas contas utilizam "Thunderbird" e usando o gerenciador de emails acontece o seguinte:

1- Ao receber emails, o email fica em branco, porém se for no webmail (ZIMBRA) e ler por lá, apos ler no zimbra ele aparece no gerenciador.

2- enviar emails para emails locais (@pisoforte) os emails são enviados e copiados para a pasta de "enviados", porém se envio para @gmail, @hotmail ou outro dominio de fora , em alguns casos ele diz que foi enviado porém não pode ser copiado para a pasta enviados, e em outras ocasioes não envia.

Observação 3: Pelo menos 35 a 40 contas de email utilizam o thunderbird , somente estas duas deram problema.

Observação 4: Todas as maquinas estão atualizadas as versões, e testei com versões antigas tambem para ver se o problema estava na atualização.

O que me preocupa e se isso ira acontecer nas outras contas tambem.

OBSERVAÇÃO IMPORTANTE:

todas estão utilizando IMAP, testei as duas nas portas 25 e 587 e estão na 143 pra receber.

ja desinstalei,

instalei de novo,

mudei profile,

apaguei o cache,

accessibility.typeaheadfind.flashBar ja alterei de 1 para 0 e vice versa

ja apaguei emails antigos

ja apaguei os arquivos .mab e .msf e ja condensei e as duas contas nao voltam a funcionar por nada

alguem tem alguma luz ai? kkkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem como saber se isso vai se alastrar, vai ter que testar bastante coisa.

Testa subindo um linux via cd numa máquina,o ubuntu tem o thunderbird, ou cria uma máquina virtual com windows e testa criar a conta

Pega um outro cliente de email e testa, incredimail, eudora, o ms outlook via imap .

desabilita nessas contas problemáticas no cliente de email para não mandar o texto em html mas em text plain

era o que eu faria pra saber se é máquina ou conta, pelo que descreveu não parece problema da conta.

att

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não tem como saber se isso vai se alastrar, vai ter que testar bastante coisa.

Testa subindo um linux via cd numa máquina,o ubuntu tem o thunderbird, ou cria uma máquina virtual com windows e testa criar a conta

Pega um outro cliente de email e testa, incredimail, eudora, o ms outlook via imap .

desabilita nessas contas problemáticas no cliente de email para não mandar o texto em html mas em text plain

era o que eu faria pra saber se é máquina ou conta, pelo que descreveu não parece problema da conta.

att

eu formatei a maquina, dois dias depois recomeçou o problema ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×