Ir ao conteúdo
  • Cadastre-se
m4uricio

Processador á 100º

Recommended Posts

Bom uso meu notebook (3 anos de uso-Modelo STI IS-1412) para rodar jogos leves. Processador T4300 @ 2,10 Ghz.

Sem nada aberto a temperatura já começa á 50 º, abre qualquer coisinha ,bum, já está à 100 º isso começou de umas semanas pra cá. Estou desconfiando que seja bug no sensor, pois eu abri o Notebook e encosto ali no processador e esta frio...E quando fecha o jogo a temperatura despenca de 100 º para 60 º de uma hora pra outra..:confused:

E alguma vezes a temperatura fica negativa :eek: segue print:

Capturar.png

Queima eu acho difícil pois eu fiz o teste do dedômetro e esta bem frio.

E como vocês devem saber quanto mais temperatura menos desempenho,verifiquei o clock quando o processador está a essa temperatura,e fica 1.1Ghz e eu sinto que os frames do jogo despencam.

Se poderem me ajudar ficarei grato :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×