Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cannes

Home Theater Britânia Fama Sem Audio

Recommended Posts

Este aparelho entrou na oficina com problemas na fonte de alimentação, Todavia, troquei duas resistências no valor hômico de 300, o aparelho funcionou mas com audio ineficaz sem qualidade,até sumindo as vezes, se puderem me enviar uma dica estou no aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é o modelo dele? É o 240N?

PS: Você verificou se a chavinha seletora de tensão 110V/220V, esta na posição correta? (no caso 110V), se ela tiver em 220V e você coloca-lo em 110V, vai dar essa falha também...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Bcpetronzio, verifiquei a chavinha, mas não era ela, pois quando ponho o DVD, escuto o som da música que compõem a cena, normal, e somente a voz dos protagonistas, não aparece... eo modelo é theater fama 2 USB.

Editado por Cannes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente colocar a configuração de leitura para estéreo, ou mono e verifique como fica, se ficar normal, deve haver CI queimado na saída de som dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×