Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Raptordf

Micro congelando

Recommended Posts

Boa noite galera,

Estou quebrando a cabeça aqui com meu pc, faz uma semana que ele começou a congelar, estranho que procurando o problema disso ja troquei uma memória que acusou erros nos testes e um hd que começou cin problema de boot as vezes, mas o problema ainda continua.

Nesse momento estou usando meu pc sem a gtx460, somente na onboard, até agora não travou, mas antes de condenar minha pv (:()...gostaria de saber se isso não pode ser também a fonte que não esta aguentando o tranco (o pc ja esta torno de 2 anos nessa config).

Outra curiosidade é que ele não congela tudo na hora, por exemplo, estou no navegador, ele simplesmente trava a tela, mas consigo usar o mouse por um tempo (apenas movimentar a seta) e alguns segundos depois congela totalmente, ai só no botão.

Mas a principal duvida é se isso não pode estar sendo provocado pela fonte, seria 'menos pior' do que a placa hehe

A fonte é uma spire 500w

alguem ja passou por isso?

,

valeu

Editado por Raptordf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! se tá no modo onboard, já tentou desinstalar os drivers da placa de vídeo e reinstalar novamente? Consegue monitorar a temperatura dela?

Sua fonte pelo que vi é boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estava acompanhando a temperatura...sempre baixa...mas nem vou gasta tempo, vou achar outro pc pra testar...vms ver o que rola..valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×