Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
panaxin

problemas com roteador tl-wr740n (wi-fi)

Recommended Posts

Comprei um roteador tl-wr740n na primeira vez que instalei ele funcionou tudo certim, mas por um motivo tive que resetar o roteador para as configuraçoes de fabrica, ai e que começou minha dor de cabeça com ele.Eu re-instalei o roteador com o CD que vem nele tudo certim como pede no manual de instalação, configurei o login e senha do provedor, mas so o pc com o CABO e que esta funcionando a internet , o wifi não esta funcionando, eu crio uma rede wifi, os outros PCS ate acham a rede mais na hora de conectar ela da erro e nao entra, sendo que antes deu resetar o roteador ela entrava normal.Alguem ai pode me ajudar? agradecido :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Comprei um roteador tl-wr740n na primeira vez que instalei ele funcionou tudo certim, mas por um motivo tive que resetar o roteador para as configuraçoes de fabrica, ai e que começou minha dor de cabeça com ele.Eu re-instalei o roteador com o CD que vem nele tudo certim como pede no manual de instalação, configurei o login e senha do provedor, mas so o pc com o CABO e que esta funcionando a internet , o wifi não esta funcionando, eu crio uma rede wifi, os outros PCS ate acham a rede mais na hora de conectar ela da erro e nao entra, sendo que antes deu resetar o roteador ela entrava normal.Alguem ai pode me ajudar? agradecido :)

amigo, voce configurou sua segurança de rede como ??? aberta wep??? fechada wpa-psk, wpa2-psk ??? voce tem ter a mesma configuração de segurança no seu note/pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Ja arrumei aqui pode fechar.

Coloque aqui sua solução, pois seu problema pode ser o mesmo de outro colega. Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×