Ir ao conteúdo
  • Cadastre-se
Jr.mm

assim q ligo a maquina tela azul depois desliga sozinho e fica so assim

Recommended Posts

pessoal eu ligo a maquina , aparece as informaçoes da maquina logo depois o windows carregando 2 seg depois aparece uma tela azul em 1 seg e a maquina reinicia sozinha , e fica assim , ja tentei inicia de varios modos , modo de segurança, em promt comando, tentei de tudo , outra coisa , pra deixar claro minha memoria é ddr3 nova nova , e minha placa é uma ga-h61m-ds2h

e meu processador duo core , comprei tudo hoje , e ta acontecendo isso , nao sei o que fazer mais .. ajudem por favor pessoal:(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mesmo problema aqui e com a mesma placa-mãe.

Olha , voce vai na Setup da Bios da Placa ..

na configuração Sata <<

lá vai ta como ASCHI" tem o modo RAID e Modo IDE" põe no modo IDE"

aperta f10 pra salvar e pronto resolvido ..

as novas placas do mercado so inicia assim agora .. nesse modo ,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×