Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Yazmat

Imagens Abrem só com Inspecionar Elemento

Recommended Posts

Uso o google chrome, mas ja testei com firefox.

Tem um site que sou fã, e ele mostra amiúde imagens ou gifts, vários destes numa página, em várias matérias, mas as imagens não carregam, ou quando carregam aparece somente a sombra do quadro, ou seja uma quadro cinza claro onde era pra estar a imagem.

Mandei dois e-mails pra eles pensando que poderia ser um problema deles, o que ainda não descarto, mas ja faz tanto tempo que acho que eles ja teriam resolvido.

Foi quando essa semana cansado de entrar no site e não ver imagens que resolvi apertar o botão direito do mouse, e resolvi acionar a opção "Inspecionar Elemento", no que deu certo, as imagens aparecem.

Então pensei que poderia ser o plugin, mas o adobe flash está ativo e atualizado, pelo menos é o que aparece na aba do google de plugins.

Enfim, de tão intrigado que estou resolvi saber se alguém pode ajudar a resolver esse mistério.

Qualquer outro site que entro as imagens aparecem, e como disse antes usei o firefox e atualizei o google chrome, mas a situação não mudou.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×