Ir ao conteúdo
  • Cadastre-se
linkdudu

Placa mãe P8b75-m lx Não da Boot

Recommended Posts

Boa tarde galera do clube, estou com uma duvida sobre o meu computador, acabei de montar ele e as configurações são essas...

Processador: Intel Ivy Bridge Core i5-3330 3.00GHz

Placa mãe: p8b75-m lx Asus

Placa de video: gtx 650 EVGA 1gb

Memoria Ram: Markvision 8gb 1333 mhz

HD: 1tb samsung hd103si

Fonte 500w corsair cxm (cx500m)

esse é meu pc, tudo é novo menos o HD que veio de outro computador mas está em perfeito estado. O meu problema é que quando instalei o computador e liguei ele todos os Coolers e fans começão a girar e todas as leds acendem só que ele não da o bip, estou pensando que deve ser a memoria ram, pois quando olhei no manual da placa mãe não observei nem uma compatibilidade com a memoria markvision. ja testei os 2 slot de memoria e ele ainda continua sem da o bip. Se alguem souber como resolver ficaria muito grato. valeu

Obs: acabei de tira a memoria e tentar ligar o computador, ele ligou mas não deu os 3 bip falando que tava sem memoria... Pode ser que o problema seja da placa mãe???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×