Ir ao conteúdo
  • Cadastre-se
williamhm

Tela Azul Windows 8

Recommended Posts

Boa tarde pessoal,

Meu PC a todo momento esta dando uma tela azul, isso aconteceu depois que coloquei uma nova fonte e uma placa de vídeo.

Depois retirei a placa de vídeo pra ver se era o problema mais a tela continuava aparecer, formatei o HD pensando que poderia ser o problema e nada, verifiquei com o HDD Regenerator pra ver se tinha algo de errado no HD e nada tambem.

As mensagens de erro são o seguinte:

1- WHEA_UNCORRECTABLE_ERROR

2- ATTEMPTED_EXECUTE_OF_NOEXECUTE_MEMORY

3- MACHINE_CHECK_EXCEPTION

4- KMODE_EXCEPTION_NOT_HANDLED

O ultimo que apareceu antes de publicar este tópico foi o PAGE_FAULT_IN_NONPAGED_AREA

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa tarde pessoal,

Meu PC a todo momento esta dando uma tela azul, isso aconteceu depois que coloquei uma nova fonte e uma placa de vídeo.

Depois retirei a placa de vídeo pra ver se era o problema mais a tela continuava aparecer, formatei o HD pensando que poderia ser o problema e nada, verifiquei com o HDD Regenerator pra ver se tinha algo de errado no HD e nada tambem.

As mensagens de erro são o seguinte:

1- WHEA_UNCORRECTABLE_ERROR

2- ATTEMPTED_EXECUTE_OF_NOEXECUTE_MEMORY

3- MACHINE_CHECK_EXCEPTION

4- KMODE_EXCEPTION_NOT_HANDLED

O ultimo que apareceu antes de publicar este tópico foi o PAGE_FAULT_IN_NONPAGED_AREA

Executei o programa BlueScreenView e apareceu estas informações na imagem abaixo.

erro_tela_azul.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

As especificações do meu PC são o seguinte:

Placa-Mãe: APMCP61-D3

Processador: QuadCore AMD Phenom II X4 820 2.8 MHz

Disco rígido: Samsung HD502HJ 500GB

Memória RAM: Samsung PC3-10700(667 MHz) DDR3

Fonte: Corsair 430CX

Placa de video:Gigabyte GTX 550 TI

OBS. Uso filtro de linha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então eu verificaria as memórias para ver se elas estão boas. Mais se você diz que o problema aconteceu depois que você trocou a fonte então ou a fonte tá com algum defeito ou então ela não da conta do recado e você tem que trocar por outra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é problema de memória nem de fonte, ja testei com outra memória e outra fonte e deu tela azul do mesmo jeito. Testei também sem a placa de video e deu tela azul, coloquei outro HD, formatei o SO, instalei driver da placa, e também deu tela azul.

Compartilhar este post


Link para o post
Compartilhar em outros sites
atualize a bios. montei nesta semana um pc que estava dando direto a bluescreen, foi só atualizar a bios que o problema foi resolvido.

Atualizei e ainda ocorre a bluescreen, minha placa de video esta quase sobre o chipset e a temp. desse chipset ta chegando a 60ºC sera que isso pode estar ocasionando o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×