Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
stanleymodel

[Resolvido] TV Led philips 32pfl5606D/78 não liga Nem o led acende. oque pode ser?

Recommended Posts

ola Amigos possuo uma TV philips 32pfl5606D/78

que nao mais Liga e nem da sinal de vida algum.....

Apos eu ter retirado do Filtro de Linha (aqueles comprados em supermercados) e ter plugado a Tv em uma tomada

apos isso a TV nunca mais Ligou...

verifiquei fusivel e mesmo assim ela nao LIGA...:o

post-1018884-13884966742454_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem que verificar se a fonte de stand-by esta funcionando...

Fonte.jpg

Fiz um circulo vermelho nesse circuito...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o teste de continuidade tudo aparenta estar ok

do mais nao sei quais testes seriam necessarios ....

sou iniciante na area eletronica mas quando me proponho a arrumar algo vou ate conseguir

se puder me explicar quais testes a mais e como faze-los com o multimetro digital

sera de grande ajuda.

do mais a Luz Led nao acende e o controle esta funcionando perfeiramente( esta emitindo as ondas Sensoriais normalmente)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um teste que você pode fazer ai é, com o multímetro na escala de tensão contínua, pode ser na escala de 20V, meça a tensão sobre o capacitor que circulei em amarelo na figura abaixo:

Fonte.jpg

As pontas de teste você colocará nos terminais que apontei com a flecha...

Meça e coloque aqui para nós, a tensão medida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ao meçar a tensão do segunte capacitor na escala de continuidade (multimetro digital) com o circuito ligado foi a seguinte tensão: 221 223 220 Lembrando que no capacitor o valor de tensão é de 10 v

1000Uf 105°c

estou enviando uma foto para verem mais detalhadamente

post-1018884-13884966749606_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok! essa fonte não esta funcionando perfeitamente! deve ter algum componente em curto ou é ela mesmo que esta ruim...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite efetuei a troca do capacitor circulado em Amarelo Valores( 10v, 1000uf,105°C ) e nao adiantou em nada,a Tv Continua em Obito :confused:

caso alguem tenha soluçoes conto com a ajuda e colaboraçao de vocês..

ATT:Stanley

Pesquisando na internet algumas pessoas com esses problemas disseram para eu dar uma olhada no sensor do controle remoto Receptivo (o que estaria na Tv) essa informaçao procede?

Se sim onde fica localizado esse sensor nessa TV ?

amigos descobri-mos as seguintes situaçoes

este e um problema de inicialização do processador (hercules), desliguei o aparelho, desliguei o cabo do teclado touch e remocon e religuei o aparelho com este conector desligado se ligar normalmente religue o conector com o aparelho desligado (claro) e liguei na tomada novamente funcionou!!!!

muito obrigado galera isso devera ajudar a muitos :D

obrigado BCPETRONZIO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×