Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Borg

Efetuando Logon Na Rede

Recommended Posts

Pessoal,uso o Win98se e o IE,até tudo OK,porém quando faço a conexão coma internet,após a discagem,vem a mensagem de (Efetuando Logon na Rede)mas

estou achando este Logon meio demorado,cerca de 40 segundos,isto é normal em conexão discada.Meu provedor é o IG.

Atenciosamente

Luciano

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai nas propriedades da conexao em Meus locais de rede, e procura um negocio la que desabilita essa espera ai do efeuando logon...

eu lembro q eu tinha 2 conexoes, em 2 provedores, e 1 tinha isso, ai eu pensava q era problema do provedor, ai meu amigo me disse pra fazer isso!

Desculpe os poucos detalhes, e porque eu uso winxp, e banda larga =P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pela força,mas não consegui entender o caminho que tu me indicou,seria possível especificar um pouco mais,já olhei em conexão dial-Up,modems,rede e não encontrei.

Atenciosamente

Luciano :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ei pessoal,alguém poderia me dar outra dica a respeito deste tópico???

Abraços

Luciano

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×