Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Qorpo Santo

Usando Memtest86

Recommended Posts

Caros Amigos,

Li o tópico em destaque sobre computadores reinicializando e lá estava falando para pegar o programa Memtest86. Pois bem, peguei, fiz um disquete de boot com ele mas quando eu vou bootar o disquete ele não exibe nenhum desempenho. Fica parado sempre na mesma tela:

Memtest+ v1.15

Atlhon XP (0.13) 2300 Mhz

L1 Cache: 128 K 14109 MB/s

L1 Cache: 512 K 4491 MB/s

Memory: 512 M 598 MB/s

Chipset: VIA KT400(A)/600

76 K e820-std off

O computador não tá travado porque o sinalzinho de mais (+) fica piscando, mas o programa não apresenta nenhuma mudança nos números.

O programa funciona dessa maneira mesmo ou há algo errado?

Reparem na linha que eu deixei em negrito...

É normal? Ela fica bem no meio da tela, enquanto que as outras informações ficam no canto superior esquerdo. Tudo dentro da mesma tela do DOS.

Grato.

Silas Justiniano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é... Será que ele está dando algum erro na memória? Vou dar uma procurada na seção de memórias sim, obrigado.

Tchau! Muito obrigado!

Silas Justiniano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×