Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
zerodez

Conserto De placa-mãe A7s333

Recommended Posts

:( tenho uma placa mãe A7s333 que não está fazendo o post, já troquei o bios e não resolveu, isto aconteceu porque ao montá-la num gabinete novo, troquei a tensão da fonte de 110v p/ 220v: embora estivesse ligado em tomada de 110 v. quando liguei ela não fez mais o post.

Se alguém souber consertá-la por um preço bom dá um toque, eu moro em SP :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

tudo bem, cadê o link para esse tópico? se v. fala que tem o tópico então diz onde está :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por zerodez@13 jun 2004, 08:40

:( tenho uma placa mãe A7s333 que não está fazendo o post, já troquei o bios e não resolveu, isto aconteceu porque ao montá-la num gabinete novo, troquei a tensão da fonte de 110v p/  220v: embora estivesse ligado em tomada de 110 v. quando liguei ela não fez mais o post.

Se alguém souber consertá-la por um preço bom dá um toque, eu moro em SP   :unsure:

Zerodez,

Sem sombra de dúvida alguma, o defeito não foi causado pela mudança de tensão da fonte se sua tomada é de 110V.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×