Ir ao conteúdo
  • Cadastre-se
RodrigoSerra32

Problemas com som

Recommended Posts

Boa tarde amigos.

Estou com um problema em meu micro, algo que não consigo resolver de maneira nenhuma. Embora já tenha noção do que pode estar acontecendo, estou aqui para ouvir segundas opiniões.

Vou explicar o que está acontecendo:

O computador entende que o headset está conectado, porém não ouço nenhum tipo de som. Não é o fone, já testei em outros lugares. Isso acontece também com caixas de som. Eu penso que o problema está nas entradas dos plugins. Quando eu conectava algum dispositivo de som, simplesmente mexia lá no fundo do pc por alguns segundos e o som voltava. Hoje isso não funciona mais. Troquei o pc de lugar e agora sempre que tento mexer no plugin o computador simplesmente trava. Então, o que pode estar acontecendo? Será que a peça está danificada? Pode ser algum problema com o próprio windows? (Faz muito tempo que não formato, muito mesmo). Espero que possam me ajudar :|

Já agradecendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×