Ir ao conteúdo
  • Cadastre-se
Becksrafa

Computador não liga com memória no slot 2 ?

Recommended Posts

Eu retirei uma memória RAM de um computador com defeito e coloquei em meu computador para testar se a memória estava funcional, do nada meu computador começou a apresentar o seguinte defeito > quando ligo, ele funciona tudo por 3 ou 4 segundos e desliga por 2 segundos, e o ciclo é contínuo até eu desligar a fonte... Não chega a aparecer nenhum sinal de video no monitor... Quando eu retiro a memória do slot 2, e deixo apenas o slot1 conectado funciona normalmente, até agora pouco estava em perfeito estado...

o sintoma do computador que estava com defeito, era o seguinte: Tudo liga porém não passa nenhum vídeo para o monitor, nem pela placa de vídeo, nem pela vídeo integrada da mobo... Esta mobo tem 4 slots de memória, coloquei apenas uma em cada slot e também não funcionou...

Estou com muito medo de ter queimado minha própria placa mãe :(

estou usando ela agora só com 1 pente de 2gb...

Resumindo: não descobri o real defeito do computador que estou tentando arrumar e acho que danifiquei o slot de memória ram do meu também...

ai está o vídeo de como meu computador está...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×