Ir ao conteúdo
  • Cadastre-se
marcosfj1

Configurar Modem DSL-2500e

Recommended Posts

Galera seguinte

Já configuro modens a muito tempo e nunca tive o menor problema.

Até que veio este Modem DSL-2500e

O problema esta em como entrar no modem, não consigo de jeito nenhum.

Normalmente basta digitar 10.1.1.1 e depois o nome do usuário e senha do modem, que quase sempre é admin/ admin .

Bom a questão é que neste esta dando errado, então fui buscar as configurações dele no manual na internet:

http://suporte.dlink...0E_-_pppoe1.pdf

E já fiz todas as senhas e usuários que lá oferecem, mas mesmo assim continua dando erro de autenticação.

Detalhe já resetei varias vezes o modem, ele reseta e mesmo assim não consigo entrar nele.

Alguem já configurou este modem? Se sim alguém pode me dar uma luz do que pode estar acontecendo

PS: já tentei fazer isso com dois modens então acho que não é problema no modem acho q eu to fazendo algo errado

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

você deve colocar:

usuário: admin

senha:os 4 ultimos digitos seu gateway padrão.

no CMD ele geralmente não aparece,você dê uma olhada atras do seu modem.

tem nome gateway e os números com letras.

caso ultimos 4 digitos.

obs ele case sensitive, ou seja tem ser maiuscolas e minusculas do mesmo jeito que se aprenta.

obs.meu caso não veio com apção advanced,configurar portas.

caso alguem saiba mandar email mim

abraçs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uns modens huawey e3131 da Orage. Depois que instalo o drive do modem ele não reconhece nenhum chip, aparece a mensagem "Invalid Sim".

 

Alguem poderia me ajudar.?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tambem tenho um problema com esse mesmo modem 

http://prntscr.com/3jr4z7

 

Eu nao consigo acessar o setup dele. se alguem poder me ajudar ....

Eu comprei um esta semana, e a maneira que consegui entra nele, foi digitando 192.168.1.1/main.html ai pedio para eu criar uma senha, o usuario ficou como admin. As informações que tem no manual que vem com o modem, não funcionou no meu navegador, eu digitava 192.168.1.1 ficava rodando a vida toda e nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei que este tópico é antigo, mas a informação que vou passar é nova e alguém ainda pode chegar aqui como eu cheguei e conseguir resolver. Depois que resetarem o modem tentem acessar por este link: http://192.168.1.1/wizard, valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×