Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest DoMorro

Sistema Não Reconhece Agp!

Recommended Posts

Guest DoMorro

Ola pessoal!

Formatei meu hd e instalei o windows xp (sp2), comprado no camelô. Para minha surpresa, quando terminei d instalar o drive da placa d video (fx5200), entrei na AIDA32, e la dizia q o AGP esta desativado, o mesmo acontece com o RIVATUNER. O sistema esta reconhecendo como PCI!!!!!!!!!!!!!!!!!. Curioso q na bios, esta como AGP 8X. já baixei o drive mais atual da placa no site do fabricante mas não adiantou... POR FAVOR qualquer AJUDA É BEM VINDA!!

ABRAÇOS

WINDOWS XP PRO (sp2)

ATHLON XP 2400

A7V8X X (bios 1010)

OCZ 512MB (ddr333)

GEFORCE FX 5200 (128MB) T128 VACILEI!!

MAXTOR HD (40GB 7200 RPM)

CD-RW LG (52X24X52X)

SAMSUNG SyncMaster 551V (15`)

FONTE TTGI 350W

VELOX 256K

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest DoMorro

Olá dForce!

já fui no RIVATUNER, e lá não da pra ativar o modo AGP, já esta em PCI... :(

valeu mesmo assim...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×