Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mar_tchello

Msn

Recommended Posts

ola

Bem, nunca consegui usa a conversa por audio do msn

O microfone esta corretamente instalado e funciona perfeitamente, toda vez que vou configurar a conversa por audio fica tudo certinha e beleza

mas sempre que vou tentar falar ao funciona, eu aceito (ou a pessoa q ta comigo aceita) e ele fica conectando mas sempre desconecta falando que a rede esta com problemas etc etc etc

já tentei em varias formataçoes, com varios usuarios diferentes e nenhum deles funciona.

O que faço?

valeu!!!!! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mar_tchello@13 jun 2004, 21:31

ola

Bem, nunca consegui usa a conversa por audio do msn

O microfone esta corretamente instalado e funciona perfeitamente, toda vez que vou configurar a conversa por audio fica tudo certinha e beleza

mas sempre que vou tentar falar ao funciona, eu aceito (ou a pessoa q ta comigo aceita) e ele fica conectando mas sempre desconecta falando que a rede esta com problemas etc etc etc

já tentei em varias formataçoes, com varios usuarios diferentes e nenhum deles funciona.

O que faço?

   valeu!!!!!    :-BEER   :-BEER   :-BEER

Poxa estou com um problema igualzinho ao seu. Mas igual mesmo!

Porém eu uso o velox roteado, e já me disseram que pode ser por isso. Mas estou tentando resolver.

Que tipo de conexão você usa?

pô... Por favor se conseguir alguma solução, passa pra mim.

Agradeço

Ciro Nery

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ahhnn

Uso o Speedy 256 e esse pc é o roteador

Incrivel, não funciona com ninguém que eu tento, porém meu amigo usa conexao discada e funciona sossegadamente

Que raaiivvaa, eheheheheheh

valeu

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu já tentei usar o audio do msn com pessoas cujo modem estava como router e também não consegui.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com o mesmo problema também, so que o meu veio surgir isso agora antes eu usava normal com minha noiva, hoje não conseguimos usar audio o que poder ser, a conexão dela é Net, não tem modem, eu mesmo não sei o porque do dia pra noite deixou de funcionar :(:(:(:(

aqui mas detalhado --->Estou com dois probleminha:

1º- O meu messenger não está conseguindo conectar, com o de outra pessoa como eu faço pra resolver isso, já que não há uma conexão nem por vídeo e nem por voz....muito menos por vídeoconferência.

2º- O outro é que eu gostaria de tirar o pessoal que eu excluo na minha lista de contatos daquela lista que fica armazenada em ferramentas>privacidades, ali dá impressão que eles são colocados em quarentena...e adoraria poder tirá-los definitivamente....se houver alguma pasta que eles ficam armazenados gostaria que me informasse para que os tire daqui...sem a possibilidade de desbloqueá-los novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Problema pode estar no MSN Messenger. Vocês já pensaram em reinstalar ou desinstalar e instalar outro MSN? Eu já tive um problema desse, e foi instalando outro MSN q resolvi o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que não

já tentei em varias instalaçoes , inclusive em sistemas operacionais diferentes(win98se e win 2000).

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×