Ir ao conteúdo
  • Cadastre-se
Edjailton Alves

Netbook sem dá iniciação do sistema

Recommended Posts

Boa noite pessoal :lol:, estou com um netbook (cce info) e quando ligo ele a placa inicia numa boa e reconhece HD e memória, no entanto não inicia o sistema operacional e mostra a seguinte imagem :confused::

http://forum.clubedohardware.com.br/attachment.php?attachmentid=95062&stc=1&d=1380854245

e disso não passa, pois nenhuma das opções abre.

Após entrar no Setup para conferir se o HD estava sendo reconhecido mesmo vi a seguinte alteração, ao lado da descriminação do disco na sequencia de boot tem um pequeno simbolo que até então não tinha visto em nenhum setup :cool:, ele parece uma exclamação confiram:

http://forum.clubedohardware.com.br/attachment.php?attachmentid=95063&stc=1&d=1380854840

Se alguém puder me ajudar agradeço de coração. :D

post-1020348-13884966853852_thumb.jpg

post-1020348-13884966854503_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×