Ir ao conteúdo
  • Cadastre-se
sertsutsu

PLACA PORTAO ELETRONICO garen 433mhz

Recommended Posts

ola pessoal, coloquei uma placa nova garen 433mhz do meu portao eletrônico, após a troca quando eu aciono o controle remoto para abrir o portao para ao meio, e, depois quando aciono o controle novamente o portao sobe o restante; a mesma coisa acontece quando aciono o portao para fechar, ele para ao meio e depois quando aciono novamente ele termina de fechar.

alguém pode me ajudar a resolver o problema, pois, começou acontecer após a troca da nova placa. Terei q fazer alguma configuração? me ajudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, pode ser que a placa não é compatível com o sistema!! E outra, qual o problema da outra?? Pois a maioria dos ''técnicos'' que trabalham com isso só sabem trocar peça e não consertar. Não tenho muita experiência com isso, só que o meu quando começou a apresentar este problema teve que trocar o conjunto todo pois não achavam mais peças compatíveis com o motor antigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho esse tipo de problema. Você configurou alguma coisa? Tente dar um reset geral na placa e também aumentar o toque do motor, deve ter um potenciômetro na placa que faz isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×