Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BIG5

Canon 2100

Recommended Posts

to com essa bomba que ta acontecendo o seguinte , ela liga faz o movimento do carro , vai para o lado do kit limpeza so que não para em cima do kit , mando imprimir algo , e la vem a mensagem , ERRO GRAVANDO LPT1 PARA IMPRESSORA CANON */E*/E*/E*E/ER/*RR/T/T, AQULES ERROS DE FALTA DE COMUNICAÇÃO ,o que poderia ser , já testei todos (eu acho) fusiveis , tudo bão

se alguem puder me ajudar iria agradecer muito

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara você tentou trocar o cabo, testar com outro q você sabe q funciona????

já desinstalou ela e instalou de novo???

tambén tenta testar em outro pc pra ver???!!!! tambén pode ser o cartucho ou cabeça queimada não lembro agora o que essa impressora usa, mas se for cabeça de impressão, provavelmente será esse teu problema, cabeça queimada!!!!

tenta isso aí, se não der ou se já tentou posta de novo. q talvez eu possa te ajudar ou algum colega nosso.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

opbrigado a todos mas era o cabeçote queimado , troquei e resolveu , valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×