Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cronic

Logon Demorado!

Recommended Posts

Pessoal tenho uma rede com servidor Win2000 server e estações com 98 e XP. O logon das máquinas com 98 são rápidos porém as com windows XP demoram até 3min. O que pode estar acarretando esta demora? :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, temos o mesmo problema. Trabalho em uma rede onde todas as estações são 2000 Professional e apenas 1 XP... essa estação com XP tem o logon muito demorado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pela minha experiência e solução deste problema a única coisa existente que causava isto era o DNS mau configurado ou ainda não instalado.

Você deve ter um DNS na rede, instale e configure o DNS e façam as máquinas 2000 ou XP terem o DNS primário o DNS configurado no servidor, façam as máquinas apontarem para este DNS.

Abraço,

Celso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu desativei o serviço DNS Client das máquinas WinXP, melhorou um pouco mas não o suficiente, o problema de apontar para o DNS do 2000 é que meu DNS é externo (Gateway Linux), ai minhas estações não resolveram as páginas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você *DEVE* usar os DNS 2000 com encaminhamento para o Linux, aqui uso assim também... ou seja DNS primário configurado no TCP/IP do cliente sendo o 2000 e com encaminhamento de 3 ou 5 segundos para o Linux para coisa não resolvida.

Até que você configure o DNS do Linux para ser um DNS igual do 2000 use assim, na verdade deixe assim, DNS 2000 primário com encaminhamento para o seu GATEWAY...

Qualquer dúvida de configuração de DNS 2000 poste ai que tento lhe ajudar, mas é fácil... teste ai.

Abraço,

Celso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Celso,

Agora sim o ficou bem melhor!!!! Valeu pela dica!!! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem... não é assim, ficou bem melhor... vai ficar normal liga e acessa rapidinho... veja ai e poste para a gente saber...

Quando você colocar com encaminhamento, só no primeiro acesso que vai demorar um pouquinho para abrir um site, depois o cliente já sabe quem é o gateway e então tudo fica bem resolvido.

Abraço,

Celso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×