Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Matrix 007

não Captura

Recommended Posts

:help: Ha pouco tempo comprei uma dc-10 e um computador para fazer edicao de video e gravar dvd. O Computador tem um Athon 1.6 com 312 de ram dois hds

de 40 gb a placa-mãe e uma a7v266.

A inslacao ocorre normalmente sem erros, so que quando vai capiturar ela

conta o tempo mas não captura nenhum quadro, no estudio 8 captura somente um segundo e quando vai abrie o video diz que não ha video.

Eu já trabalhei com uma dc-30 plus com um Pc ombord e não tive um problema com esse.

Se alquem souber com resolver!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê uma olhada na configuração de captura, se a opção de video composto está ativada.

Tente mudar para o Studio 9 que é mais estável.

Verifique as ligações na placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

as ligasoes estão todas corretas e as comfiguracoes tambem.

Entri em contato com o suporte tecnico da Pinnacle e eles mandaram fazer a atualizacao do chipset!!!!!!!!!

Fiz a atulizacao da bios mas não adiantou nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×